Alfa Romeo 147 JTD 16V - Problemi di erogazione

Qui tutti i problemi meccanici - OGNI TOPIC DEVE INIZIARE CON IL MODELLO
Regole del forum
ATTENZIONE...ogni topic deve iniziare con il modello (es: Alfa 147 - problema al cambio). Tutti i topic con titoli non significativi, generici o non consoni al regolamento saranno chiusi. Prima di aprire un nuovo topic USA LA FUNZIONE CERCA

Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 20 gennaio 2010, 0:16

Salve a tutti sono nuovo in questo forum! Sono possessore di un alfa romeo 147 jtd da 140cv del 2003 e nella metà dell'anno scorso la mia adorata macchina ha cominiciato a perdere potenza, nel senso che non era piu tanto pronta, nei sorpassi dovevo scalare.. cosa che nn avrei mai fatto prima... insomma il meccanico mi dici che il sensore di qualcosa... dei collettori di scarico.. cambiato e puliti anche quelli... ma mi diceva che doveva adattarsi.. ma ancora nn andava bene.. meglio di prima ma nn bene... poi mi dice che sicuramente è il debimetro o flussometro che volgiamo chiamarlo... lo prendo lo sostituisco.. ma qualcosa meglio ma nulla di che.. ora il problema che volgio esporre è questo... la macchina ha 150.000 km dai 1000 a.1800 stile cadavere... dai 2500 ai 3000 PIATTA.... poi in sesta sopra i 3.000 ancora piatta.. quasi assente.. infatti ieri velocità massima toccata 180 km/h che quelli me li toccava subito!!!!!!

Chiedo aiuto ai esperti... un aiuto per la soluzione o a qualucno che mi possa consigliare un meccanico competente!!!

Saluti

Marco
Ultima modifica di Marcus il 20 gennaio 2010, 0:26, modificato 1 volta in totale.
Motivazione: Modificato titolo
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Marcus » 20 gennaio 2010, 0:28

Buonasera Marco, prima di discutere sul tuo problema presentati nell'apposita sezione affinchè la community possa darti il benvenuto.. le risposte al tuo quesito non tarderanno ad arrivare :blink:
Avatar utente
Marcus
Moderatore Globale
 
Messaggi: 2949
Iscritto il: 25 giugno 2008, 22:13
Località: Roma
Alfa Romeo posseduta: Alfa Romeo 147
Motore e cavalli: 1.6TS 120cv
Futura Alfa: Alfa Romeo 75 TS o 1.8 TB

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 20 gennaio 2010, 0:39

Marcus ha scritto:Buonasera Marco, prima di discutere sul tuo problema presentati nell'apposita sezione affinchè la community possa darti il benvenuto.. le risposte al tuo quesito non tarderanno ad arrivare :blink:


ooookkk marcus!! scusami!! lo faccio subitoo!!! :eheheh:
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda tenerone » 20 gennaio 2010, 2:04

Che meccanico è, ufficiale o generico?
Avatar utente
tenerone
 

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 20 gennaio 2010, 9:28

tenerone ha scritto:Che meccanico è, ufficiale o generico?


Generico, ma sono andato anche da un ufficiale ma anche provando la macchina non ha saputo dirmi bene, anche perchè provandola "tira" bene solo che arrivando ad un certo numero di giri si tira indietro come... più che altro tra le varie supposizioni c'ho già speso un botto adesso volevo andare diciamo quasi a colpo sicuro.
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda tenerone » 20 gennaio 2010, 11:50

Ma ti hanno scansionato con examiner?
Avatar utente
tenerone
 

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 20 gennaio 2010, 14:29

tenerone ha scritto:Ma ti hanno scansionato con examiner?


yes! 0 errori!
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Budinoroma » 20 gennaio 2010, 18:19

Secondo me hai problemi col turbo...
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda alfa147exclusive » 20 gennaio 2010, 21:24

Budinoroma ha scritto:Secondo me hai problemi col turbo...


quoto, quando un diesel fa queste cose di solito è un problema di intercooler o turbina!
d'altra parte, il problema non è il motore che non va, bensì che non ha più ripresa e spinta! e questo è quasi sicuramente per il turbo difettoso... a me era successa la stessa identica cosa dopo 7 gg di macchina! cambiato tutto in garanzia ovviamente!

praticamente la macchina tirava sopra i 3500 giri... mentre sotto i 3000 era una macchina morta defunta!
Ultima modifica di alfa147exclusive il 20 gennaio 2010, 21:25, modificato 1 volta in totale.
Avatar utente
alfa147exclusive
Registrato
 
Messaggi: 49
Iscritto il: 26 dicembre 2009, 13:23
Località: Basiglio (MI)
Alfa Romeo posseduta: 147
Motore e cavalli: 1.9 jtdm 12OCV

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 21 gennaio 2010, 11:32

alfa147exclusive ha scritto:
Budinoroma ha scritto:Secondo me hai problemi col turbo...


quoto, quando un diesel fa queste cose di solito è un problema di intercooler o turbina!
d'altra parte, il problema non è il motore che non va, bensì che non ha più ripresa e spinta! e questo è quasi sicuramente per il turbo difettoso... a me era successa la stessa identica cosa dopo 7 gg di macchina! cambiato tutto in garanzia ovviamente!

praticamente la macchina tirava sopra i 3500 giri... mentre sotto i 3000 era una macchina morta defunta!



Guarda sono quasi convinto che il turbo nn sia più in forma come nuovo.. però è funzionante perchè sui 1.700-2.500 tira e bene anche! a me dopo i 3000 in sesta è come che nn ci fosse neanche piu potenza aaah! :)
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Budinoroma » 21 gennaio 2010, 18:47

la spinta del turbo,la dovresti sentire sempre,vedrai hai problemi con lo stesso,senti sfiatare quando la macchina si impunta?
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 22 gennaio 2010, 11:17

Budinoroma ha scritto:la spinta del turbo,la dovresti sentire sempre,vedrai hai problemi con lo stesso,senti sfiatare quando la macchina si impunta?


Direi di no!
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Budinoroma » 22 gennaio 2010, 18:06

Secondo me avrai problemi con il turbo,la tua se non erro monta una turbina geometrica,avra problemi di erogazione agli alti.
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 23 gennaio 2010, 20:07

problema apparentemente risolto... pulendo farfalla, collettori e valvole aria! solo che ora invece di 180 max.. mi fa 200.. ancora nn come prima e ogni tanto sento che trai 2500/3000 ha una mezza idea di andare piatta.... ma considerando km e tutto.... cmq un bel cambiamento rispetto a prima.. credo che possa andare bene così....
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Marcus » 23 gennaio 2010, 21:53

Allora facci sapere se è tutto risolto così chiudiamo :okok:
Avatar utente
Marcus
Moderatore Globale
 
Messaggi: 2949
Iscritto il: 25 giugno 2008, 22:13
Località: Roma
Alfa Romeo posseduta: Alfa Romeo 147
Motore e cavalli: 1.6TS 120cv
Futura Alfa: Alfa Romeo 75 TS o 1.8 TB

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda willygoo » 26 gennaio 2010, 12:44

Diciamo che ancora nn mi convince del tutto! ma può andare! :)
Avatar utente
willygoo
Registrato
 
Messaggi: 19
Iscritto il: 12 dicembre 2009, 4:42
Alfa Romeo posseduta: 147
Motore e cavalli: 1900 140

Re: Alfa Romeo 147 JTD 16V - Problemi di erogazione

Messaggioda Budinoroma » 26 gennaio 2010, 19:29

Ok chiudo qui allora :okok:
Alfa Romeo Giulia 1300 Ti beige cava 1970
Alfa Romeo Giulietta 1600 avorio 1980
Alfa Romeo 75 1800 carburatori bianco argento 1988
Avatar utente
Budinoroma
T. G. Nuvolari
 
Messaggi: 11529
Iscritto il: 11 luglio 2008, 18:40
Località: Fiumicino (Rm)
Alfa Romeo posseduta: Giulia Ti 1970
Motore e cavalli: 1300 Ti
Altre Alfa: Alfa Romeo Giulietta 1.6 Alfa 75 1.8 carbs
Futura Alfa: 33 1.7 16 v


Torna a Meccanica

Chi c’è in linea

Visitano il forum: Nessuno e 11 ospiti